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This manual contains an introduction to Anywhere Map, 
Anywhere Weather and Pocket Plates, tips on using the PDA 
and Bluetooth GPS, basic VFR flight planning fundamentals 
and PDA settings/troubleshooting. Advanced weather 
options, VNAV, approaches and virtual Localizer, the 
powerful HSI/OBS, and detailed flight planning are covered 
in depth in other chapters. Also there are videos available 
from the web site. Visit Docs.controlvision.com to explore 
the power of this comprehensive flight system. 
 
Budget time to setting up Anywhere Map and the PDA for 
your particular aircraft and the type of flying planned, and 
follow the exercises presented in the following pages. 
 
Complete systems including the Pocket PC, come with 
software pre-installed with complete databases of airports / 
navaids, terrain, roads, cities and shorelines.  
 
The product has been pre- registered to save you time.  
Visit the web site frequently to update your airport database 
and SFRs, add airport diagrams and modify any of the 
databases.  
Check our web site frequently, www.anywheremap.com, 
for updates to the manual, programs and for new products. 
Feel free to join in the online discussion board and share 
your experiences and insights with fellow pilots. 
 
Fly safe, 
Control Vision Corp. 
Anywhere Map 

 

General Operations 
 
While this manual covers set up of your PC and PDA so that 
you can install and update software, none of those tasks must 
be done before you go flying. Assuming you have purchased 
a complete system from us, you merely need to place the 
system in the airplane, plug it in, and go flying. 
Please refer to the single sheet Quick Start Guide to assist 
you with installing the system in your vehicle or airplane. 
Use the laminated card for quick reference in Anywhere Map 
operations in the aircraft.  
The information in this section of the manual adds additional 
suggestions and detail to the Quick Start Guide.  

Plugging In 
Refer to the Quick Start Guide that came with your system 
for instructions on plugging in the various system 
components. 
IMPORTANT! It is very important that you provide a good 
power source for the system. Make sure the power plug fits 
tightly into the power receptacle. If it does not, then add 
some Velcro on the sides of the plug to make it tighter. 
We do not recommend using a portable gel cell battery to 
power the system. Typically they do not have or maintain the 
proper voltage and while the GPS and PDA may work 
properly, the option XM weather unit may not. 

Start Up / Shut Down 
The laminated card that comes with your system is made to 
be kept in the airplane for quick reference. Most importantly 
the card has a Start Up / Shut Down procedure on it that 
should always be followed for best results. 
Also, it is important to NOT start the software until after 
you have started the aircraft engine(s). This is because the 
power spikes that occur during engine start may affect the 
operational state of the XM unit and cause problems 
receiving weather. 
A note about soft resets: PDA’s do not work exactly the 
same as desktop computers. For one, the “x” in the upper 
right corner of software programs only minimizes the 
program; it does not close the program as it does for your 
desktop applications. Secondly, the PDA needs to be “soft 
reset” to ensure that all programs and closed, COM ports are 
cleared, and the unit is ready to run Anywhere Map with the 
greatest efficiency. The soft reset button is a small hole into 
which you gently press the PDA stylus. A light ‘click’ will 
let you know you have initiated the soft reset. 
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Configuration 

Configuring the GPS 
Please follow the directions that apply to the PDA you are 
using. 

  HP iPAQ 210 

1. Tap on iPAQ Wireless located on the main screen 
2. Select Bluetooth Tab at the top then tap on 

Bluetooth Connections. This will take you to the 
Bluetooth Shortcut page.  

3. Select New in the lower left to make a new Shortcut. 
4. Explore a Bluetooth device will be highlighted then 

hit next.  
5. It will start searching for Bluetooth devices in your 

area.  
6. iBT-GPS  is what we are looking for the GPS when 

it shows up it.  
7. It will bring up the Bluetooth Connection Wizard 

Service selection for the item you are connecting to  
8. UNCHECK the box that says “Use a secure, 

encrypted connection” (it will ask for a passkey 
every time you connect to device) 

9. Now it will show the service selections (SPP 
SLAVE). Highlight it  

10. Hit Next and then Finish!  
11. Now it will bring you back to your shortcut page. 

You will see your iBT-GPS:SPP Slave radio Icon. 
12. Now Close out of Bluetooth manager and go back to 

the start screen.  
13. We are going to Open Anywhere Map now. 

Start>Programs> Anywhere Map 
14. Once Anywhere Map has loaded Tap on File> 

Settings> GPS Settings 
15. Select Bluetooth Serial port COM 6. Baud rate 

should be 4800.  
16. Once you do this the Bluetooth Browser screen 

might pop up  
17. Tap on always use the selected device box then tap 

on iBT-GPS Radio.  
18. Now another box will pop up hit OK.  
19. Now you are back at the map screen.  
20. You should notice that in the upper right corner of 

your map screen it should say NO SAT or it might 
have already acquired info from the Satellites’ and 
be displaying it  

21. You are connected! 

 

 

 

  HP 5915 Travel Companion 

The HP Travel Companion has a built-in GPS and antenna. 
As long as the corner opposite the HP logo on the front of the 
unit is facing toward the sky then you should get a good GPS 
signal. 
 
The 5900 has Tom Tom street mapping installed from the 
factory. The GPS settings are preset and should not require 
any change. 
 

1) Once Anywhere Map is installed, do the following: 
2) Run Anywhere Map (Start > Programs > Anywhere 

Map) 
3) Once the map appears, go to File > Settings > GPS 

Settings 

    
 

4) At the top, change the COM port to Serial Cable 
COM 1  

 
5) Just below, set the baud rate to 9600. 
6) Disregard the COM port references in the section to 

the right. 
7) Tap DONE 

The GPS information in the upper right corner of the Map 
may show No SAT for a period of time until the GPS “finds 
itself”. Once it does you will see ground speed and altitude 
there. 
NOTE: The GPS can not be used for two programs at the 
same time so you MUST close Anywhere Map before you 
open Tom Tom and visa versa. (When in TOM TOM tap on 
map screen this will bring up the main menu. Arrow over to 
page 3 of the menu you will see EXIT application.)  
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 Dell 51V Axim 
 
Start Bluetooth GPS: blue light is blinking  
1. Start Dell; Anywhere Map is OFF  
2. Tap Bluetooth icon at lower right of screen  
3. Check Turn on Bluetooth  
4. Tap Devices tab at bottom of screen  
5. Tap New Partnership (Dell scans for nearby Bluetooth 
devices)  
6. Tap the Bluetooth GPS ID (e.g. HI-406BT)  
7. Tap Next at bottom of screen  
8. Enter Device Passkey (for the HI-406BT it is 0000, 
Garmin 10 is 1234) 
9. Tap Next  
10. Check Serial Port box  
11. Tap Finish at bottom of screen  
12. Tap COM Ports tab  
13. Tap New Outgoing Port  
14. GPS ID appears; Select it; tap Next at bottom of screen  
15. Select COM8 from drop-down menu; UNCHECK 
Secure Communications  
16. Tap Finish at bottom of screen  
17. Tap OK at top right corner of screen  
18. Start Anywhere Map  
19. Tap File>Settings>GPS Settings  

a) Communications Port: Set to Bluetooth on COM8  
b) Data Rate: Set to 4800  
c) GPS Options: Check Auto Connect BT, Disable 

BT Check  
20. Tap DONE  
Anywhere Map and the Bluetooth GPS now communicate: 
• Bluetooth light on GPS is steady blue;  
• Upper right corner of AWM: NoGPS switches to NoSAT 
(indicates link)  
No SAT disappears when GPS acquires satellites  
21. Tap File > Exit to close Anywhere Map and save these 
settings. 

 Subsequent Startups (with this Bluetooth GPS)  
1. Start Bluetooth GPS  
2. Start Dell PDA; check Bluetooth icon on screen - 
Bluetooth light is blinking,  
3. Start Anywhere Map - Map links automatically with GPS  
 

 HP 4700, 5500 or older HP PDAs using Bluetooth 
 
Look in the lower right corner of the PDA screen. There is a 
small antenna icon. Tap the icon to open the iPAQ Wireless 
Control Screen. 
You should now see the iPAQ Wireless Screen.  
There are two wireless controls on this screen:  

1. Wifi on top and 2) Bluetooth (an odd-looking “B”) 
below.  

2. Tap the “B” button to turn on Bluetooth. The button 
should turn green as shown in the second image. Do 
not turn on Wifi. 

3. Now tap the Manager Button to begin the Bluetooth 
link set up. 

4. tap “New” in the lower left corner to initiate the 
search by the PDA for Bluetooth devices in the area 

5. Allow this screen to remain at the default selection 
of “Explore a Bluetooth device” and tap “Next”. 

6. The PDA searches for BT devices in the area and 
will find at least one: the GPS unit labeled “iBT-
GPS (or HI-406bt)”. Tap the icon once. 

7. The PDA now interrogates the GPS device to 
determine what types of services it offers. It lists the 
services in the box and you can see that GPS Data 
services are offered. 

8. Tap “GPS Data” to highlight it. 
9. Tap “Next” in lower right corner. 
10. Tap “Finish”. 
11. Run Anywhere Map (Start > Programs > Anywhere 

Map) 
12. Once the map appears, go to File > Settings > GPS 

Settings 
13. At the top, change the COM port to Bluetooth Port 

8 
14. Disregard the COM port references in the section to 

the right. 
15. Check Mark Auto Connect BT, Disable BT Check 

and Lock hdg 2mph 
16. Tap DONE 
17. The GPS information in the upper right corner of the 

Map may show No SAT for a period of time until 
the GPS “finds itself”. Once it does you will see 
ground speed and altitude there. 

 

 

Configuring the XM weather receiver 
 

 HP iPAQ 210 & HP 5915 Travel Companion 
  

 Generation I WxWorx Receiver 
 

To configure the XM system, do the following: 
1. Plug the XM unit into strong 12v-32v DC power 

(good power is critical!) 
2. Start By making a Bluetooth Shortcut Tap iPaq 

Wireless on the start screen 
3. Tap the Bluetooth tab at the top 
4. Bluetooth Connections (that will take you to the 

my shortcuts in your Bluetooth manager) 
5. Click New in the lower left part of the screen   
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6. Explore a Bluetooth device will already be 
selected  

7. Click Next (It will beginning searching for 
Bluetooth’s in the area.)  

8. XM BLUE DUN* will appear select it and 
Click Next. 

9. Service Selection will display Bluetooth name 
(ex. XM RN; XM DATA) highlight name and 
UNCHECK the Security box.   

10. Click NEXT   
11. Click Finish! 

 
This will take you back to the short cut page and you 
should see the shortcut you just created. 

1. DOUBLE TAP icon.  
2. Dial-up connection screen double tap on New 
connection  
3. Type XM in the connection Name spot (tap the 
picture of a keyboard to bring it up; located on the 
bottom toolbar right in the middle; leave other boxes 
blank) 
4. HIT OK in the TOP corner 
5. Connecting (you should see the blinking blue light 
go steady) 
6. Leave User Name, password, domain BLANK  
7. Hit Cancel (Its going to come up with a pop up 
that the connection has failed. That’s FINE!) 
8. Tap OK  
9. Exit Bluetooth manager 
 

Run Anywhere Map(Start > Programs > Anywhere Map) 
Once the map appears, go to File > Settings > WX 
Settings Select the box that says XM WX This will take 
you to XM Serial Configuration> Select Bluetooth Port 1 
Enable XM should be check marked Click OK 

 

 Dell 51V Axim 
 
Start Bluetooth  

1. Start Dell; Anywhere Map is OFF  
2. Tap Bluetooth icon at lower right of screen  
3. Check Turn on Bluetooth (make this device 

discoverable to other devices UNCHECKED) 
4. Tap Devices tab at bottom of screen  
5. Tap New Partnership (Dell scans for nearby 

Bluetooth devices)  
6. Tap XM BLUE SPP*  
7. Tap Next at bottom of screen  
8. Enter Passkey for wx receiver box (0) 
9. Tap Next 
10. Check Serial Port box  
11. Tap Finish at bottom of screen  
12. Tap COM Ports tab  
13. Tap New Outgoing Port  
14. XM BLUE SPP* appears; Select it; tap Next at 

bottom of screen  

15. Select COM7 from drop-down menu; UNCHECK 
Secure Communications  

16. Tap Finish at bottom of screen  
17. Tap OK at top right corner of screen  
 

Start Anywhere Map  
1. Tap File>Settings>WX Settings>XMWX  

• Communications Port: Set to Bluetooth on 
COM7  

• Enable XM is Check marked  
2. Tap OK  

Anywhere Map and the Bluetooth XM now 
communicate: 
• Bluetooth light on XM is steady blue;  
• Wx info is in upper left corner. INIT, Act Chk, 
startup, request, signal strength  

3. Tap File > Exit to close Anywhere Map and save 
these settings. 

  

 HP 4700, 5500 or older HP PDAs using Bluetooth 
To configure the XM system, do the following: 
1. Plug the XM unit into strong 12v-32v DC power 

(good power is critical!) 
2. Start By making a Bluetooth Shortcut Tap iPaq 

Wireless on the start screen 
3. Tap the Bluetooth tab at the top 
4. Bluetooth Connections (that will take you to the 

my shortcuts in your Bluetooth manager) 
5. Click New in the lower left part of the screen   
6. Explore a Bluetooth device will already be 

selected  
7. Click Next (It will beginning searching for 

Bluetooth’s in the area.)  
8. XM BLUE DUN* will appear select it and 

Click Next. 
9. Service Selection will display Bluetooth name 

(ex. XM RN; XM DATA) highlight name  
10. Click NEXT   
11. Click Finish! 

This will take you back to the short cut page and you should 
see the shortcut you just created. 

1. DOUBLE TAP icon.  
2. Dial-up connection screen double tap on New 
connection  
3. Type XM in the connection Name spot (tap the 
picture of a keyboard to bring it up; located on the 
bottom toolbar right in the middle; leave other boxes 
blank) 
4. HIT OK in the TOP corner 
5. Connecting (you should see the blinking blue light 
go steady) 
6. Leave User Name, password, domain BLANK  
7. Hit Cancel (Its going to come up with a pop up 
that the connection has failed. That’s FINE!) 
8. Tap OK  
9. Exit Bluetooth manager 
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Run Anywhere Map (Start > Programs > Anywhere Map) 
Once the map appears, go to File > Settings > WX Settings 
Select the box that says XM WX This will take you to XM 
Serial Configuration> Select Bluetooth Port 1. Enable XM 
should be check marked Click OK  

 
 

 HP iPAQ 210 & HP 5915 Travel Companion 
 

 Generation II Wx Worx Receiver W/Audio 

1. Tap on iPAQ Wireless 
2. Select Bluetooth Tab then tap on Bluetooth 

Connections. This will take you to the Bluetooth 
Shortcut page.  

3. Select New in the lower left to make a new Shortcut. 
4. Explore a Bluetooth device this is next.  
5. It will start searching for Bluetooth devices in your 

area.  
6. Wx Radio is what we are looking for tap on that.  
7. It will bring up the Bluetooth Connection Wizard 

Service selection for the item you are connecting to 
and it might ask for a Passkey.  

8. The Keyboard will auto pop-up. Type in 9679 and 
then hit enter on the keyboard.  

9. If it doesn’t ask then just continue on with these 
steps 

10. Now it will show the service selections (Bluetooth 
Serial Port). Highlight it and Uncheck the box that 
says use a secure encrypted connection (if u leave if 
connected it will ask for the passkey every time you 
connect to device) 

11. Hit Next and then Finish!  
12. Now it will bring you back to your shortcut page. 

You will see your WX radio Icon. 
13. Double tap on Icon just to make sure we have a good 

connection. You will see two green arrows pointing 
to each other. We have CONNECTION! (You will 
only have to do this the first time after making a new 
connection. After we set the connections up in 
Anywhere Map it will connect every time you 
launch it.)  

14. Now Close out of Bluetooth manager and go back to 
the start screen.  

15. We are going to Open Anywhere Map now. 
Start>Programs> Anywhere Map 

16. Once Anywhere Map has loaded Tap on File> 
Settings> Wx Settings> XM WX box. This will take 
you into the Configuration screen.  

17. Select Bluetooth Serial port COM 5. Make sure 
enable XM is check marked and then HIT OK.  

18. Once you do this the Bluetooth Browser screen 
should pop up  

19. Tap on always use the selected device box then tap 
on Wx Radio.  

20. Now another box will pop up hit OK.  
21. Now Hit Close on the XM WX selected Screen.  
22. Now you are back at the map screen. You should 

notice that the Blue light on your Wx Receiver is 
now Steady Blue.  

23. You are connected! 
24. If you have added Audio service to your XM 

subscription. You can Access the Audio channels in 
your Anywhere Map software by  hitting 
File>Settings>XM Radio (If you haven't done the 
latest software download you will need to do that to 
get this feature) 

  
 

 

Configuring the XRX Traffic Scope 
Please follow the directions that apply to the PDA you are 
using. 
Profile 1 is preset for Anywhere Map 
 

 HP 5915 Travel Companion 
 

To configure the XM system, do the following: 
1. Plug the Zaon XRX unit into strong 12v-32v 

DC power (good power is critical!) 
2. AW158B Bluetooth integration module from 

Anywhere Map Plugged into the back of the 
Zaon XRX Traffic scope and Blinking Blue. 

3. Start By making a Bluetooth Shortcut Tap iPaq 
Wireless on the start screen 

4. Tap the Bluetooth tab at the top 
5. Bluetooth Connections (that will take you to the 

my shortcuts in your Bluetooth manager) 
6. Click New in the lower left part of the screen   
7. Explore a Bluetooth device will already be 

selected  
8. Click Next (It will beginning searching for 

Bluetooth’s in the area.)  
9. XRX Blue will appear select it and Click Next. 
10. Service Selection will display Bluetooth name 

(ex. XRX) highlight name and UNCHECK the 
Security box.   

11. Click NEXT   
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12. Click Finish! 
13. Close Bluetooth Manager  

 
Start> Anywhere map 
File>Settings>XRX settings  

1. We will need to Generate XRX code……. 
2. File and Exit Anywhere Map; This will save 

your Changes  
3. Start>Anywhere map File>Settings>XRX 

settings  
4. Needs to be set on Bluetooth port 5 
5. UNCHECK disable XRX 
6. Output-Uncheck NMEA Data comport GPD0 

…… 
 
Look for the steady Blue light on BT module to know XRX 
is connected 
 

  DELL& 4700, 5500, 2400 
 
Will use a wired integration Module AW158 be sure to let us 
know what display and gps you are using so we can get you 
the right cable for your needs.  
Com setting in XRX is Serial cable com 1 in wired cases. 
 

Software Registration 
 
In almost all cases we register your software for you 
before we ship it. Please look for a printed sheet of paper on 
the left inside of one of the software CD cases we sent you. 
On that sheet you’ll find the Username and Password we 
used for the registration. Keep this information close by for 
the installation process and continue to step B2. 
 
If you are already a customer, then you should use your 
existing Username and Password when you install your 
new software from CD. Continue to Step B2. 
 
The software must be registered before you start 
installation and configuration. This also starts the free 
subscription period included with your purchase. 
 
If you do not find a sheet pf paper and know your new 
software is not registered, then do the following: 
1. Go to our website www.anywheremap.com.  
2. Place your mouse over the blue Support button, and 

then click Product Registration.  
3. If you already own one of our software products, log in 

using your Username and Password. 
4. If you are a new user of our software, click Create ID 

and then fill out all the user information.  
5. Now carefully enter the software serial numbers from 

your software CD envelopes. They are case-sensitive! 
 

Your Username and password will be shown at the top of the 
Registration Complete page and also confirmed in an email 
sent to you shortly after you complete the registration. Copy 
them into the boxes below for future use. 
 

Active Sync - Connecting the 
PDA with your desktop computer
 
In order to update your PDA’s Anywhere Map software and 
databases you must connect the PDA to the Internet through 
your (home or office) desktop PC. This is because there are 
certain software programs that must be installed on your 
desktop that facilitate the PDA update process.  
 
Communication must be established between the PDA and 
PC. The program that allows the PDA to “talk to” your 
Windows XP PC is called Active Sync and for Windows 
Vista it’s called Windows Mobile Device Center. These 
programs open a communication link between the PDA and 
PC using the supplied USB cable. In addition, they allow 
various components of Microsoft Outlook such as contacts, 
calendar, tasks, etc. to be “synchronized” between the PDA 
and PC. So each time you connect your PDA to the PC, the 
automatic synchronization will make sure the Outlook items 
are equal on both machines. 
 
First, locate the USB cable that will be used to connect your 
PDA to your desktop but DO NOT PLUG IT IN. You only 
plug the two computers together AFTER ActiveSync is 
installed. 
 
Active Sync software is located in the following places and 
any of them are suitable for your use: 
 
Microsoft’s web page:  
For Windows XP: 
http://www.microsoft.com/windowsmobile/activesync/active
sync45.mspx  
For Windows Vista: 
http://www.microsoft.com/windowsmobile/devicecenter.msp
x  
• Follow the links for English until you reach the 

Download button. 
• Click Download. 
• A window opens with the option to Save or Open (or 

Run). Click Open (Run). 
• Follow the instructions for installing the software. 
• Our website (requires an existing Username and 

Password to login): 
• Log in to the Downloads section 
• Click Anywhere Map or AnywhereWx section 
• Scroll to find the Active Sync section. 
• Click Download 

PDA Installation Manual Rev 7.1 Page 6 Copyright 2008 

http://www.anywheremap.com/
http://www.microsoft.com/windowsmobile/activesync/activesync45.mspx
http://www.microsoft.com/windowsmobile/activesync/activesync45.mspx
http://www.microsoft.com/windowsmobile/devicecenter.mspx
http://www.microsoft.com/windowsmobile/devicecenter.mspx


PDA Installation Manual Rev 7.1 Page 7 Copyright 2008 

• Follow the installation directions as installation 
progresses. 

• The CD that came in your PDA box 
• Insert the CD 
• Click Install Active Sync Only 
Follow the installation directions as installation progresses. 
 
Initiate the Active Sync software installation either by 
running the program from the website or by inserting the CD. 
Follow the instructions for installation and be careful to NOT 
connect the cradle/PDA until told to do so. 
 
Once you have connected your PDA using the USB cable, 
you’ll be prompted to set up a “partnership” between the two 
computers. The partnership simply sets up the parameters for 
synchronizing your PDA with Outlook on your desktop.  
 
When the partnership is created you will be prompted to 
check those items from Microsoft Outlook that you want 
“synchronized” between your PC and the PDA. Generally 
our customers sync their Contacts, Calendar, Tasks, and 
Appointments. We strongly recommend that you do NOT 
sync your Inbox or Internet sites. This will consume a 
tremendous amount of memory in the iPAQ and severely 
limit the operation of AnywhereMap! 

 
Now that your two computers can talk to one-another, 

and assuming your desktop is on a high speed Internet link, 
you can proceed with installation of the software as 
described below or with any updates discussed in Section A 
above if you’re an existing user. 

 
 

Updating Anywhere Map Data 
and Software 
 
Anywhere Map software and data is updated through the 
Internet. However, not all the components are updated in the 
same way. The grid below describes how to update each 
components and when. 
 
When you purchased your system you should have received 
a sheet that shows your Username and Password since we 
generally pre-register the products you buy from us. You’ll 
need that information to log into the Download Center of out 
website in order to accomplish some of the updates. 
 

 
 
 
 
We strongly recommend you disable your firewall before installing any software updates. 
 
What When Where How 
Aviation Data 
(Frequencies, 
airport info, 
airspace, etc.) 

Every 28 days 
 
To check expiration 
of current data run 
Anywhere Map then 
tap File > About. 

anywheremap.com/downloads 
You’ll need you username and 
password 

• Go to the site, log in, and then click 
on Anywhere Wx.  

• Note the first item on the list is the 
28-day aviation database.  

• Click Download. 
• Click Run or Open 
• Follow through prompts to 

complete update 
• If asked whether to put in Main 

Memory, change to Storage Card. 
Anywhere Map 

Software 
When a new version 
is released 

anywheremap.com/downloads 
You’ll need you username and 

password 

• Go to the site, log in, and then click 
on Anywhere Wx.  

• Note the last item on the list is the 
software.  

• Click Download. 
• Click Run or Open 
• Follow through prompts to 

complete update 
• Enter Username and Password 

when prompted. 
FBO Data 
(From the 

100LL.com 
website) 

Data is updated 
daily. Update once a 
month or so. 

anywheremap.com/downloads 
You’ll need you username and 

password 

• Go to the site, log in, and then click 
on Anywhere Wx.  

• Note the second item on the list is 
the software.  

• Click Download. 

http://www.anywheremap.com/downloads
http://www.anywheremap.com/downloads
http://www.anywheremap.com/downloads


• Click Run or Open 
• Follow through prompts to 

complete update 
• Enter Username and Password 

when prompted. 
Fuel Prices 
(Subscription 

Req’d) 

Data is updated 
daily, Update once a 
month or before a 
flight 

From inside Anywhere Map. • Connect PDA to Internet 
• Run Anywhere Map 
• Open any airport info screen 
• Tap Fuel tab 
• Tap “Update Fuel Prices” 
• Change to a difference tab and then 

change back to fuel. 
 
Update Troubleshooting 
Refer to this section if you have trouble updating your system. 
 
Problem Solution 
I updated the database but the 
expiration date did not change 

Before you press the Download button to update any software you MUST have 
soft reset the PDA and made sure it is synchronized with your main PC. 

Error message: Server 
Unavailable 

Either you do not have an Internet connection with your PC (the one the PDA is 
attached to) or your firewall is interfering. Turn off your firewall temporarily. 

Fuel prices did not update You must have a subscription to fuel prices.  
You must also have your Username in the User Preferences of Anywhere Map. 
Go to File > Settings > User Preferences and enter your Username. 
Once the update is complete you must change away from the fuel tab and then 
change back to it. 
Not all airports or FBOs report fuel. 

  
 

Updating Pocket Plates 
Pocket Plates updates two different ways also. The software is updated through the website. The plates update directly from the Pocket 
Plates XP software which in turn updates the PDAs plates. 
 
What When Where How 
Pocket Plates 

Software 
When a new version is 

released 
anywheremap.com/downloads 
You’ll need you username and 

password 

• Go to the site, log in, and then 
click on Pocket Plates.  

• Note the first item on the list is 
the software update.  

• Click Download. 
• Click Run or Open 
• Follow through prompts to 

complete update 
• Depending on whether you’re 

updating PC and/or PDA 
software you may select one or 
the other or both. 

Pocket Plates Every 28 days From Pocket Plates XP on 
your home or office PC 

• Open Pocket Plates XP 
• Sync the PDA to the PC 
• Click on Tools > Download 

Online Updates 
• Once the PC update is 

complete you’ll be asked 
whether you want the PDA 
updated. Answer “Yes”. 
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Software Installation 
 
Here is an overview of the software you’ll need to install depending on what you purchased and what you already own. 
 
We strongly recommend you disable your firewall before installing any software. 
 
 
X: Install this software using the CD provided on your PDA and/or desktop/tablet 
Already Installed: The software was installed for you at Anywhere Map 
N/A: Does not apply to this configuration 
 
Install These         >>> 
 
If you bought below: 

Active 
Sync 

Software 

Anywhere 
Map PDA 
Software 

Anywhere 
Map XP 
Software 

Pocket Plates 
PDA 

Software 

Pocket 
Plates XP 
Software 

PDA system w/ or w/o 
weather 

X Already 
installed 

N/A See 
Below 

See 
Below 

Tablet System w/ or w/o 
weather 

N/A N/A Already 
installed 

See 
Below 

See 
Below 

Map Kit for YOUR PDA 
w/ or w/o weather 

X X N/A See 
Below 

See 
Below 

Map Kit for YOUR tablet 
w/ or w/o weather 

N/A N/A X See 
Below 

See 
Below 

Pocket Plates w/ a PDA 
system 

N/A N/A N/A Already 
installed 

X 

Pocket Plates w/ a Tablet 
system 

N/A N/A N/A N/A Already 
installed 

Pocket Plates for PDA by 
itself 

X N/A N/A X X 

Pocket Plates for Tablet by 
itself 

N/A N/A N/A N/A X 



Installing Anywhere Map software 
 
FIRST THINGS FIRST:  
MOST IMPORTANT: If you bought an entire systems 
from us, including the PDA, all the PDA software has been 
installed, the GPS and optional XM and XRX traffic units 
have been configured, and the system is ready to use. DO 
NOT reinstall Anywhere Map or Pocket Plates software on 
the PDA! 
 
Check the time and date on your PDA. They MUST be 
correct in order for information to display properly. Tap the 
Date and Time at the top of the “Today” screen and then set 
the date and time making sure the time zone is also 
correct. When asked if you want to save the settings 
you’ve just made, answer Yes. 
 
1. Soft reset the PDA to ensure that no programs are 

running on it. 
2. Connect the PDA to the PC via the USB cable (or for 

older PDAs, place the PDA in the desktop cradle) and 
ensure it is synchronized with the desktop/laptop 
computer. 

3. Install the software using the CD provided in your 
package from us. 

4. If this is your first Anywhere Map install, insert the SD 
card into the top slot of your PDA. Otherwise, the card 
you have will get updated during the install. 

5. Put the CD in the drive. The installer will automatically 
run. 

6. Click on Install AnywhereWx Software 
7. Install Software 
8. Continue with Full Installation and respond to the 

default prompts unless you need to load different 
database components as listed in the window. 

9. When you are prompted for your Username and 
Password, enter the ones you have from pre-
registration sheet. 

10. When prompted for the Installation Location, open the 
selection box and select the SD Card. Click OK. This 
may occur several times. 

11. When prompted to install the keyboard, respond “Yes” 
to the prompts. 

12. Once completed, click the X in the upper right corner 
to end the installation program. 

13. Remove the iPAQ from the cradle and soft reset the 
PDA. (See iPAQ directions for the soft reset button 
location.) 

14. Reinsert the PDA into the cradle and let it sync.  
15. This prepares it for the next step: Activating the XM 

software. Do NOT run AnywhereMap at this time! 

Installing Pocket Plates software 
NOTE: Pocket Plates has two components: 1) the PDA 
software with plates and 2) the XP software with plates. 
The XP software is required to be installed on the computer 
you use for other Anywhere Map updates because Pocket 
Plates XP is also the update facilitator for the PDA. So 
please install the software from the Pocket Plates CD on 
your desktop / laptop and then the installation to the PDA 
will begin immediately afterward. 
 
If you bought Pocket Plates for an existing PDA (you 
didn’t buy the PDA with Pocket Plates already on it) you 
MUST have at least 750Mb of space on a storage card 
(either SD or CF) for the PDA in order for the entire US 
plate set to be installed properly! 
 
1. Ensure your PDA has been soft reset and it is 

synchronized with your PC/laptop. 
2. Insert the Pocket Plates CD into your PC’s drive. 
3. Assuming you have registered the software as 

described in step B1, click “Install”. 
4. The Pocket Plates XP software and all plates will be 

installed onto your PC’s hard drive. If you wish to set 
filters (only install certain approach types, certain 
states, etc.) you can set them in the filters area as you 
go. 

5. Once the PC installation completes you’ll be prompted 
to install Pocket Plates onto your PDA. Answer “yes” 
and then follow the prompts for that installation. 

6. When asked for a destination for the plates please 
make sure you do NOT choose Main Memory, but 
select the storage card. This may be entitled Storage 
Card (if your PDA only accepts one storage card) or it 
may specify the card type such as SD Card or CF Card. 
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Troubleshooting 

1. PDA Operations 

2. GPS Operations 
 
Problem Description Remedy Notes 
No GPS 
position 

GPS data in upper right corner 
does not show speed or altitude 

There are 4 operational states for 
the GPS: 
No COM: com port not set 
No GPS: GPS not connected 
No SAT: GPS connected but it 
can’t “see” satellites 
GS/ALT: Proper operation 

 

 
 
 
Features of Anywhere Map 
 
 
 
Introduction 
 
Terminology and notation 
Cascading windows-style menus are depicted as File>View Setup>Apt: Elev, IACO… File is the file menu; View setup is a 
menu item. Apt (airport) is a selectable item within View Setup; Elev., and ICAO are checkbox items in the Apt tab, Exiting a 
screen returns you to either the previous screen or terrain map.  
 
Viewing Formats 
Anywhere Map has two directional formats; an EFIS-arc view showing 90 degrees of azimuth near the top of the screen with 
the aircraft’s position marked by an aircraft symbol near the bottom of the screen; and a compass rose view with the aircraft 
centered on the map. Tap on the map mode button to toggle between these two viewing modes. In flight the map can either be 
viewed in Track-up or North-up mode. Anywhere map can Zoom in as close as ½ mile and out as far as 2040 NM. 
Magnification is controllable by pressing buttons on the face Plate or by selecting a range from the View menu.  
Up to six custom views can be saved and modified. These configurations are saved as Views and can be loaded on the fly from 
the View menu (View>Views>Views 1-6) or by assigning a view to one of the PDA’s automated function buttons. 
 
About the Flight Planning Tools 
Tap directly on a visible airport, navaid or user waypoint. The simplest way to create a flight pan; double tap on a screen item to 
launch its information screen. This offers options of jump to (move to this location) or WPT/Fly to (create a flight plan from 
your current location) Limitation the object much is visible on the map. 
 

1. Universal finder (toolbar) is the most versatile way to create a flight plan. The Finder offers immediate access with 
bearing and range to airports, VOR’s fixes and user waypoints from the same window; it provides instant flight  
sequencing as well as a jump to feature and access to information screens. The finder narrows the search as the first few 
letters are entered. Limitation you must know the identifier of the search item 

 
2. Airport search specifies ICAO Region (default is K) search by airport identifier, city or airport name. Handy when you 

don’t know the identifier but know the city name. Limitations restricted to airports 
 

3. Route Wizard (File>flight plan>create>RT wizard) 
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Specify a flight plan in text using identifiers; origin and destination along with intermediate waypoints. Limitation you 
must know identifiers and any intermediate waypoints you wish to include in your route. 

 
4. Find Nearby from the file menu or alternate toolbar 

This function creates lists of nearby facilities sorted by distance and including range and bearing. Selected items 
display their information screen with jump to and wpt/fly to options. Limitation include range and total number of 
airports and navaids that ca be listed in any given region.  

 
5. Direct- to lists current flight plan waypoints and nearby airports and fixes sorts by distance. Limitations only display 

navaids in the flight plan or nearby; but has a convenient link to universal finder for more complete searches.  
 
How Anywhere Map flight plans work 
A flight plan is an ordered list of airports and navaids. Anywhere Map displays the flight path on the map screen as a green 
course line traversing all specified waypoints, and as a list or manifest in File > Flight Plan, with input course and wind data 
modified by an Aircraft Profile*.  (File > Settings > Aircraft Settings)The result is a precision flight plan with fuel consumption 
and leg and trip ETE. 
 
TIP: When you specify a destination, Anywhere Map offers the choice of starting the flight plan at a nearby airport or from 
your current position. Specifying an airport ensures that your return flight will terminate at an airport rather than a geographic 
point. 
 
*For information on Aircraft Profiles see 
http://docs.controlvision.com 
For this exercise have Anywhere Map active with the GPS disconnected. Changes made including flight plans and map 
formatting can be deleted at the conclusion of the exercise. 
 
 
 
TOOLBARS 
 
Standard Toolbar 
 
Emergency - places the map in E-Mode; draws a direct flight path to any visible airport that you tap on the map. 
Airport Search - searches for airports by identifier, airport name, city. 
Universal Finder - search by identifier for Air ports, Navaids, Fixes, User Waypoints 
Map Mover - moves the virtual airplane of the map to any visible point touched on the screen. 
Map Mode - toggles between Compass Rose view and EFIS-style Arc view. 
Direct- To - lists Flight Plan waypoints, nearby airports, nearby navaids, fixes; creates Direct-to flight plans, amends current 
plans. 
Big Buttons - launches a set of touch-sensitive command buttons for executing Common functions. 
Keyboard - launches one of several keyboards for data input. 
 
Alternate Toolbar (View > Alt Toolbar) 
 
1. Universal Finder 
2. Direct-To 
3. Anywhere Link™ 
4. Flight Calculator 
5. HSI Settings 
6. Find Nearby 
7. Rough Air Interface 
8. Keyboard 
 
Anywhere Map uses ship’s power, generally supplied by a cigarette lighter adapter in the aircraft’s panel. The Smart Adapter 
converts power from 12-36 volts to the PDA’s power requirements. In the event of a power failure, the PDA’s batteries will 
supply 4 hours of continuous operation. The GPS10 and Sentinel Blue Bluetooth GPS supplied with most Anywhere Map 
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systems also run off ship’s power. Fully charged, these devices provide 8 hours of battery operation. The plug-in Sentinel GPS 
is powered by the PDA and provides 3 hours of continuous battery operation. 
 
Control Vision offers a line of PDA mounting systems for most iPAQs and soon, current Dell PDA's. The Citadel™ mount 
securely holds the PDA and locks in the power cable. Citadel is designed to fasten on the yoke tube with optional configurations 
for Bonanza-style crossbars, and a suction-cup configuration for attaching to a side window. A more permanent installation 
using a rectangular flange is also available. Discuss your aircraft configuration with Sales or Technical Support. 
 
Citadel™ Mount with suction cup back for secure window attachment. Adapter kits for most HP and Dell handheld PDAs. 
 
Citadel™ Yoke Mount Fits most GA yokes. Adapter kits for most popular HP and Dell hand-held PDA’s. 
 
Citadel™ Mount for Bonanza-style cross-bar. Specify your aircraft and type of Pocket PC when ordering.  
 
Information Screens 
 
Every navigable object in Anywhere Map —airports, navaids, fixes, user- waypoints—has an Information Screen, a detail 
window with name, identifier, location, range and bearing, radio data, etc.  
 
Information Screen has a pair of option buttons: 
Jump To temporarily centers the map over this object’s location 
. 
Waypoint / Fly To activates this object as a flight plan way point, either as an immediate destination or, if a flight plan is 
currently open, as an automatically sequenced way point within that flight plan.  
 
With the GPS connected, Anywhere Map auto-locates to your geographic position. With the GPS disconnected, it is necessary 
to Jump To a starting location to view this region within Anywhere Map. JUMP TO WPT/FLY TO IN THE FOLLOWING we 
will demonstrate two ways to create a flight plan from KPTS to KSTL: with the Universal Finder and the Route Wizard. Later 
we will modify this plan from the PREVIEW mode and Save the flight plan.  
TIP: With the GPS inactive it is necessary to MANUALLY locate the map at KPTS. 
 
Tap the Universal Finder. In the input window, type PTS then tap Jump, then OK. This centers the map over KPTS. 
 
The Jump procedure has moved the map to KPTS. Now let’s build a course line. Tap the Finder button then the Entry field. 
Using the pop-up keyboard, begin typing STL. As you enter S, a list appears. The predictive search engine is listing airports 
near your location beginning with S. Continue entering the identifier. Tap KSTL from the list, then Waypoint. The map 
(centered over PTS) builds a green course line to STL displaying range and bearing at the bottom of the map. 
 
Create a Flight Plan with the Universal Finder 

1. Tap the entry field. Begin typing the identifier STL.Notice the list that appears. 
2. Adding ‘T’ further refines the list. STL appears in the list. 

• Tap Universal Finder 
• Tap Entry field 
• Enter Identifier 
• Select Airport from list 
• Tap Waypoint 

3. Tap KSTL in the list. The airport name appears to the right of the list. Now tap Waypoint. 
4. KSTL is established as a flight plan way point . The program prompts for a starting point. 
5. The map view displays a course line from PTS to STL. Notice Range and Bearing data. 

You have created a basic flight path between KPTS and KSTL. The course line illustrates this path. In the next exercise we will 
view the entire flight path, then SAVE this path as a Flight Plan. 
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Anywhere WX 
 
XM is a continuous broadcast of the weather data to the XM radio in the airplane. The data is broadcast to the airplane in 
individual computer files, one for each weather product (i.e. a radar file, lightning file, etc.). The broadcast is serial, that is, one 
file at a time. Therefore, the files are sent on the schedule shown above that keeps the weather data current but also allows many 
different files to be sent. When one initially turns on the system, it can take as long as 15 minutes to get all the weather data, but 
one is assured of having NEXRAD within 5 minutes. Since the data is broadcast, updates are automatically received as soon as 
they are issued. 
 
XM Data Products supported by Anywhere WX, with update frequencies 
Aviator Lite Update Rate 
• Nexrad (1 mile graphical) 5 minutes 
• Nexrad Looping 
• Metars (text and graphical) 12 minutes 
• TAFs 12 minutes 
• City Forecasts 12 minutes 
• TFRs 12 minutes 
Aviator Package $50/month includes all aviator light products plus: 
• Lightning 5 minutes 
•Winds Aloft 12 minutes 
• ECHO Tops 7.5 minutes 
• Satellite Mosaic 15 minutes 
• Severe Weather Storm Tracks 1.25 minutes 
 
Anywhere Link 
This system uses request/reply instead of continuous broadcast. Therefore, you initiate the update by pressing a button on the 
iPAQ, and then the current files are sent to the iPAQ from the server on the ground via your PDA’s internet connection. 
The data is sent in individual computer files just like XM but you can select which weather products to retrieve and when to get 
them. The files are updated on our servers continuously so you can be sure that each time you retrieve them, you’re getting the 
latest available.  
The server update schedule is approximately as follows: 
• NEXRAD (radar): updated every 5 minutes 
• IR Sat photo: updated once per hour 
• METARs/ TAFs: updated once per hour or when specials are issued 
• Lightning: updated once per minute 
 
XM and Anywhere Link Modes 
Anywhere WX® software operates in two distinct modes, XM WX and Anywhere Link. This is necessary because of the 
differences in the products and the differences in how the two weather delivery systems work. When using Anywhere WX in 
flight, you will be using XM WX mode with your XM data radio. 
 
Weather Display settings Screen 
You can tell which mode you are in quickly by going to the weather display settings screen. Tap File>View Setup. If you have 
Anywhere WX software, you will see a “WX” tab in this screen WX tab present in Anywhere WX. 
 
The notation at the top of this weather settings screen, says “XM WX is Active.” This confirms that the system is set to operate 
normally with the XM data radio. Note also that this screen allows the user to select which weather products are shown. The 
settings on this screen are saved with each “view,” so it is possible to “preset” several custom maps, such as a NEXRAD screen 
and Winds Aloft screen. Up to five custom screens can be saved as Views. You can also change any of these values at any time 
to customize the viewing content. The products can only be shown if you have an active XM subscription for the products. The 
box that says “Sig.Qual” enables or disables the XM signal strength display on the map screen. One can see the signal strength 
at any time by tapping once on the weather age. 
 
If you have XM weather and make an Anywhere Link retrieval, the weather system will switch from XM mode to Anywhere 
Link mode. To once again retrieve XM weather you must switch the mode back to XM.  This can be done by tapping File 
>View Set up, then the WX tab, then pressing the button “Enable XM”.  
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Weather product display sequence 
The sequence of display on the map is important to understand because some information can obscure other information, 
depending on the intensity of the weather conditions, map zoom level, etc. (See below for an example of how NEXRAD 
overlays satellite imagery). The order that the Anywhere Map “paints” the weather products, from first (bottom) to last (on top)  
1. Echo Tops or IR Sat Image 
2. NEXRAD 
3. Lightning (slowly cycles on and off) 
4. METAR/TAF Flags 
 
The reason it’s important to know this is because, for example, there are times when there is so much lightning activity that the 
lightning strike graphics can actually obscure the NEXRAD graphics since lightning is painted on top of NEXRAD. 
 
TIP: The weather settings screen is very commonly visited as you fly, so you probably should assign this screen to a “hot key” 
(File > Settings > Hotkeys, and select “WX Settings” out of the drop-down list for one of the buttons), so that it can be instantly 
accessed with a single button tap. 
 
Interpreting NEXRAD data – what does it all mean? 
The Radar map shows areas of precipitation and allows one to judge the intensity of the rainfall. Rainfall is of great interest to a 
pilot for a number of reasons. Areas of HEAVY precipitation are usually (but not always) associated with thunderstorms. 
By avoiding these areas of precipitation, the pilot can be reasonably certain of avoiding the turbulence associated with 
thunderstorms. Here is our advice for interpreting the data presented: 
 
• It is NEVER safe to fly close to any area that is painted in red, dark red, or purple in a light aircraft. One should give such 
areas a wide berth; generally you should avoid all red or purple returns by at least 30 miles to be reasonably safe. RED areas 
often contain hail and dangerous turbulence and areas that are painted PURPLE represent severe thunderstorms and almost 
always contain hail, lightning, strong wind shear, and the possibility of tornados. 
 
• ORANGE areas should be avoided and probably should never be flown through in light aircraft without lightning detection 
equipment on board. These areas are likely convective and very turbulent. 
 
• YELLOW areas are generally not convective, but it is not unusual for these areas to include lightning and convective hazards. 
These areas should be avoided if they are near stronger returns, and they should certainly be avoided at times when the weather 
is intensifying as they could turn nasty in just a few minutes. It is not unusual to see an area go from YELLOW to ORANGE 
with specks of RED in a single 5-minute update of NEXRAD—and always keep in mind that NEXRAD is really showing you 
what the weather was about 5 minutes ago, even when you are looking at a new “0 minute old” image. 
 
• If you are flying VFR, you will likely find greatly reduced visibility in areas of YELLOW returns. Often these areas have IMC 
visibilities and should be avoided unless you are flying IFR. 
 
• The two lightest levels, blue and green are not particularly hazardous, and can generally be transited safely, however in cold 
weather, these areas could represent ICING hazards. 
 
• The absence of Radar activity does NOT guarantee safe flying, however areas Anywhere WX keeps the five most recent 
NEXRAD Images stored on the PDA. Selecting “Looping” will animate these images, displaying each succeeding image every 
ten or fifteen seconds. This helps to visualize the movement of the weather and also changes in intensity of the radar image. 
strong rainfall should be avoided.  Use the presentation to determine where you WON’T fly, and circumnavigate those areas by 
a large margin. 
 
• NEXRAD is best at telling you where NOT to fly. You should not use NEXRAD alone to guide you between two closely 
spaced cells of nasty weather. 
 
• Proceed with extreme caution when conditions favor rapid development of thunderstorms, and always leave yourself with an 
escape plan. 
 
• If you fly IFR in convective activity, consider supplementing NEXRAD with Lightning Detection equipment or at least the 
Lightning product from XMWX. The presence of Lightning in an area of precipitation confirms that it is dangerous, likewise 
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the absence of lightning generally is a good sign, and could be a clue that it might be relatively safe to transit areas of moderate 
(Yellow or occasionally Orange) precipitation. NEVER fly in yellow or orange areas that are known to contain lightning, even 
if it appears to be embedded in patches. 
 
METARS, TAFS, and City Forecasts 
These weather reports and forecasts are text based products. CITY FORECASTS are five-day weather forcasts for certain 
locations across the country. These forecasts are non-aviation in nature, but provide useful information such as expected highs 
and lows. TAFs are forecasts of expected weather near airports. This data is presented in text form in the airport information 
screen for each airport. METARS report current conditions at each reporting airport. These too are text files. Since we hate 
having to read the things for basic information like ceilings and visibilities, we also convert these two data values to a graphic 
that displays on the map. When enabled in the weather display settings screen, the METAR flags show on the map next to the 
airport that generated the data. The flag (right) is split diagonally – the upper left corner is ceiling and the lower right is 
visibility. Each are color coded to VFR/IFR conditions and are independent of one another. This lets you see at a glance if the 
reported ceiling and visibility at an airport are VFR (white), marginal VFR (yellow), IFR (red), or low IFR (purple). If a TAF 
(forecast) has been received for that airport, a small square is attached to the upper left corner of the METAR flag. To see more 
details about the METAR, simply tap on these flags on the map screen, more detailed presentation of the current weather 
conditions is momentarily shown on the map. If the area shows Nexrad and there are airports visible but no Metars are visible 
on the map, zoom in to 25 miles. Graphical METARs and TAFs report current conditions and forecasts at reporting airports. 
Tap on a METAR or TAF to display a text translation that remains visible for about 10 seconds. Look up any airport using the 
Universal Finder. Tap the Wx tab for the latest conditions. To see the weather at ANY airport while enroute, regardless if that 
airport is displayed on the map at the time, simply look it up with the Universal Finder, then tap the WX tab on the Airport 
Information Screen. Read the latest conditions for that airport without even seeing it on the map. Once again, the ability to pro-
actively make destination, fuel stop, and fuel management decisions enroute is truly fantastic! 
 
LIGHTNING 
All of the weather products discussed so far are included in the Aviator Lite package from XMWX. Lightning and the rest of 
the products discussed herein are exclusive to the Aviator subscription package. The Lightning checkbox in the weather settings 
screen enables the display of the lightning strikes. The lightning data displays as lightning bolts that flash on and off over the 
map data. The lightning data is sent by XMWX every 5 minutes. Areas of lightning activity signal the presence of 
thunderstorms and a very rough ride. Always avoid areas of lightning by a wide margin. 
 
WINDS ALOFT 
XMWX sends Winds Aloft FORECAST data in 3000’ altitude increments, from the surface to 42,000 feet. Winds Aloft is 
shown both as a small blue wind vector display (left) AND as a grid of blue wind barbs that indicate direction and velocity. 
You control the altitude for which the winds aloft forecast is shown and whether the barbs are shown in the Weather Display 
settings screen. By checking the display settings box for Winds, you choose to display Winds Aloft information with the wind 
vector ONLY. This results in a circular wind indicator showing in the upper left corner of the map display. If you check the 
associated “Show Barbs” box, the blue wind vectors will also display on the map. The slider at far right allows you to select the 
altitude for which the forecast winds will be shown. “Follow Alt” means that wind grid will continuously change based on your 
GPS altitude. Note that winds aloft speeds greater than 40 knots is shown as 40 knots. The Circular wind indicator ALWAYS 
shows the correct wind speed with the direction, even when the winds are faster than 40 kts. 
 
Echo Tops® 
EchoTops helps the pilot get an idea of the vertical development of rain shower and thunder shower activity. Rather than 
painting intensity, EchoTops shows the highest altitude of detected precipitation. This is color coded in shades of gray from 
dark (a low top) to light (a high top). Echo Tops altitudes go in 5,000 foot steps. EchoTops are easily confused with satellite 
imagery of clouds. A stratus cloud that Anywhere Wx display showing NE X RA D, graphical METARs and TAFs and 
EchoTops. 
 
no precip and no turbulence will not even show on an echo top presentation. A cloud can actually be much thicker (and have a 
higher top) than the EchoTop shows. The easiest way to distinguish between them is to remember: EchoTops are created by 
radar and cloud images are created by satellite imagery (pictures). The image to the right with only Echo Tops shows the same 
as the previous one with the NEXRAD turned on. Notice how the higher altitude returns (lighter colors of EchoTops) coincides 
with the areas painted with radar precipitation returns. Notice also how there are EchoTop returns in areas where NEXRAD 
precipitation is not painted. This is because there are radar echoes being “seen” in those areas but they are not strong enough yet 
to show as precipitation. On summer afternoons when storms are building rapidly, often EchoTops will show new cells in 
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advance of the Nexrad image. EchoTops normally means more to the high altitude guys than those of us down low. And since 
NEXRAD is painted on top of EchoTops (on Anywhere Map) most of the time you won’t even see the Echo Top presentation 
unless you turn off NEXRAD. However, there can be instances where the Echo Tops is helpful down low. For example, you 
might be skirting around some individual cells at night. You might be avoiding the NEXRAD areas but decide to fly through a 
few of the Echo Tops regions sticking out from under the NEXRAD. Be aware that these areas are lead-in areas to the cells. 
There might not be enough activity for NEXRAD to pick it up, but radar still sees something. You would be wise to either go 
around or tighten your belts. 
 
Satellite Mosiac 
The satellite image is an infrared cloud cover image; color coded to cloud-tops and is truly the tops of the clouds, within three 
thousand feet. Below 12,000 feet msl the colors break every 3,000 feet. Above 12,000’ there are only three additional color 
breaks. See the image at right for details and a very cool example of the sat image from a winter low-pressure system. For most 
General Aviation aircraft that fly below 12,000’, the sat photo is most useful to locate areas of clouds versus clear areas and also 
to estimate the tops of the overcast on cold days (e.g.Can I get on top and out of the cold clouds?). The dark- Echo Tops and 
graphical METARS and TAFs with NEXRAD information turned off. 
 
shades of gray are generally below 12,000 feet and the whites and blues are from 
12,000 to 24,000 feet and above. You can see the color legend at any time by pressing 
File>Tools>IR Color Table. 
Storm Cell Information Tags (SCIT) 
Storm Cell Tracking is data 
that describes significant 
storm cells so that you can see 
information about their 
intensity and direction of 
movement. The display of 
these tags is enabled by 
checking the SCIT box in the 
weather display settings 
screen. The icon is a green 
circle with a directional barb 
protruding from it in its 
direction of movement. If you 
single-tap on the icon, the yellow information box will 
appear briefly showing the direction, velocity, tops, 
height, width, maximum reflectivity, hail size and shear (rotation) velocity. 
 
Using Anywhere Link Weather 
Anywhere WX can also access and overlay weather obtained via the Internet. This is a unique and very convenient feature of 
the software. Internet-based weather is downloaded from a special Control Vision server, and is provided by Meteorlogix. There 
is a small annual subscription for this weather (Less than the cost of two months of XM weather service). This very convenient 
service lets you check the weather on your map without needing to have the XM gear handy. You simply need access to a 
wireless Internet connection, commonly called “Hot Spots,” available in many FBO lobbies, and in many other public places. 
You can even get the weather via a data link with a Bluetooth cell phone on many PDA’s. Anywhere Link weather is an “on-
demand” service. There is no “per-download” fee, merely an annual fee that keeps your account activated. 
Tap File>View Setup>WX: check SCIT to enable Storm Cell Tracking 
 
TIP: Before you can download weather from our weather server, you must have a valid Username. This username must be 
entered in the File>Settings>User Preferences Screen. The username is case sensitive (upper and lower case letters matter). If 
you attempt to get Link weather without a username an error message will remind you to enter this information. SCIT tag icon 
(circled) 
 
To view Anywhere Link weather, simply tap File> Anywhere Link > Switch to Anywhere Link to set the software to 
Anywhere Link mode 
With Anywhere Link selected, the Weather Display Settings Screen is different than with XMWX mode selected. This screen 
now shows the Link products that can be displayed, and there is a “DOWNLOAD” button that is provided to allow one to 
“request” the data from the server. To download Anywhere Link weather, you simply check the products you wish to see (in the 
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example above NEXRAD, METARs, TAFs are selected), and tap the DOWNLOAD SELECTED ITEMS button. Once the 
download is complete, you will see the Weather Display Settings Screen again. This screen should be set to show the products 
you just downloaded. Press OK and you will see the weather data on the map. Anywhere Link weather is constantly updated on 
the server, so when you download it will be as current as is available. Unlike XM service, Anywhere Link data is not 
automatically sent to the PDA as it changes on the server, so it is necessary to visit the download screen every so often to 
refresh the data.  
 
When you are ready to connect the PDA to your XM WX receiver, simply tap the “Enable XM” button in the Weather Display 
Settings screen, and the system will be back in XM mode. You can also switch modes using the File Menu by tapping File > 
Anywhere Link >Switch to XM mode. Anywhere Link downloads are also accessible from the File>Anywhere Link menu, 
without visiting the download screen Tap File>Anywhere Link> Switch to Anywhere. The Anywhere Link Downloads screen; 
check desired Link products then tap Download Selected Items to re-connect to XM WX, tap Enable XM. This manual assumes 
you have installed the full library of TERPs on your PC (Pocket Plates XP); installed the Pocket Plates application on your 
PDA, and installed the approaches and associated documents on a 1-GB memory card in your PDA. For detailed instructions 
refer to Pocket Plates Installation and Instructions that came with the product.  
 
Pocket Plates 
 
Pocket Plates frees pilots from having to carrying a crate of approach books and replacing them every 56 days. 
Instead, the entire library of U.S. approaches and associated documents is installed on a high-density memory card, and updated 
on-line as often as every 28 days. Pocket Plates is a two-part program. A Windows portion (Pocket Plates XP), formerly called 
the Plate Manager, is installed on a PC and manages plate data for the 12,000+ approaches, and serves as a Windows plate 
viewer and navigational assistant. It manages and updates plate data for the PDA as well. The PDA portion installs on most 
Pocket PCs however database updates and filter operations are controlled from Pocket Plates XP. Both Pocket Plates and Pocket 
Plates XP are acceptable as a direct source for approaches in Part 91 operations. These are high-resolution NOAA terminal 
procedures. The PDA application, in addition, reads active Anywhere Map flight plans and automatically loads the specified 
destination airport approaches. The XP module allows you to print paper backups, and a convenient Night Mode prevents bright 
light from flooding the cockpit. 
 
Operation - Selecting a Plate 
There are three ways to select a plate: First: by ICAO identifier; Second by region using a graphical drill-down operation. (By 
default: the last airport used will be listed in the Identifiers box near the top.) Third: if Follow Flight Plan is tapped, Pocket 
Plates will reference the active flight plan in Anywhere Map. Tap the identifier box; use the pop-up keyboard to enter the 
airport’s 3-character identifier. Tap Find. A thumbnail of the approach appears. Tap anywhere to zoom in. Tap on the screen to 
move it. The airport approach list appears. Tap the desired approach . 
 
BY IDENTIFIER 
Tap the geographic region corresponding to your approach search. Tap the state within that region Scroll to the desired airport 
name. Airports are listed alphabetically. Tap the airport. Tap the desired approach or document. 
1. Activate an Anywhere Map flight plan. Start Pocket Plates and tap Follow Flt Plan button. 
2. The list of available approaches appears. Tap the desired approach to load it. 
3. We loaded GPS RWY 34 and tapped on the approach to zoom in. 
4. Pocket Plates simplifies switching approaches. Tap the green function arrow to return to the Approach list. Tap the desired 
approach to load it.  
 
Plate Calibration 
A plate can display your present GPS position, subject to drawing errors inherent in its creation, through the Calibration 
process. The landmarks depicted on a TERP including the airport, fixes, markers, holds, VORs and NDBs, have precise 
coordinates. To calibrate a plate you identify two of these objects, checking them visually for position on the plate. This 
establishes lat/long position for GPS referencing, transforming a Procedure into a small Moving Map. Calibration data stays 
with a plate unless it has been replaced by an update, in which case you will have to re-calibrate the updated plate. 
In plates with a 10 or 15 nm circle, objects inside the circle are drawn to scale and lat/long position is reasonably accurate. 
Objects outside the circle are generally not scaled. Non-circled procedures are drawn to scale unless an extension symbol is 
present indicating that scale beyond this point is discontinued. 
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Some of Anywhere Map’s most important tools are its Customizing features. These begin with View Setup, [File>View Setup] 
a set of display and presentation templates that let you configure the map’s details, functions and appearance including the 
navaids displayed, the types of airspace, the topographic features, the presentation format, how waypoints are presented, as well 
as detailed control of the display of weather. [See View Setup section] 
1. Aircraft Settings [File>Settings>Aircraft Settings] profiles aircraft using data obtained from the Pilots Operating Handbook, 
providing useable fuel, cruise and first hour fuel consumption, cruise speed and glide ratio. A flight timer that begins at a set 
speed, usually slightly exceeding a fast taxi, delivers Elapsed Time, and prompts the pilot to switch fuel tanks to maintain 
balance. 
2. Personal Digital CoPilot® [File>Personal Digital Copilot®] Cruise Alt.use for Flight Plans Glide Range, Altitude for 
establishing arithmetic Glide Ratio Tap File>Settings>Aircraft  
Settings to create a profile. 
Fill out the form using a POH. 
Tap Save to name the profile. 
Useable fuel 
onboard 
Consumption 
at cruise 
First hour GPHaccommodates 
climb 
Speed at which 
timer begins 
Typical cruise 
speed 
Tap File>Personal Digital 
Copilot 
Check desired alarms/warnings 
Personal Digital CoPilot is a unique feature that combines a set of custom alerts with Aircraft Settings to add a new dimension 
of Situational Awareness to all portions of your flight. Including the performance profile of the aircraft you are flying makes 
flight plans truly meaningful. Anywhere Map’s electronic E-6b [File>Flight Calculations] provides Density Altitude, True Air 
Speed, and calculated Winds Aloft for added flight plan precision. You know when and where you will need fuel, whether a 
detour is called for when encountering restricted airspace. You are able to save six custom configurations of these modifications 
in templates called Views that you may switch to instantly, either from a menu or by assigning a view to one of your device’s 
hardware buttons. Specific changes made on the fly such as zoom range, day/night display, HSI etc., override these basic 
configurations unless a specified View is activated. Terrain Warnings are controlled from the View Setup menu. 
Red Above: in this mode terrain above and near your 
GPS altitude is shown in 3 special colors: 
YELLOW - 1000 to 600 ft below; 
ORANGE - 600 to 300 ft below; 
RED: less than 300 ft below and all terrain above. 
Values: a numerical display in 00s of feet representing 
the highest value in a terrain tile. (right) 
Above Alt: displays mapping when terrain is above current 
altitude. 
Terrain Warnings 
 
Customizing the Map Display File > View Setup 
Anywhere Map lets you configure the map display and save up to six custom configurations that you can switch to instantly. 
Changes made on the fly such as zoom range, day/night display, navaids, HSI etc. override these basic configurations or Views 
until a specified View is activated. 
Nav - Navaids:VORs, NDBs, 
Fixes, Airways, Holds,User 
Waypoints. 
Tpo - Topography: surface 
features; terrain elevation map 
color, terrain warning, special 
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features w/ airspace 
Fmt - Map format: readings, 
Day/ Night, HI, Turn 
Coordinator, VSI. 
Wpt - Set Waypoints for flight 
plan; corridors, Show Next 
Waypoint. 
Apt - Airport data; Localizers; 
DME, Cones of Safety®, 
show/hide private airports. 
Asp - Airspace: B, C, D with 
segment altitudes; Mode C; 
Special Use Airspace; TFRs, 
MOAs. 
View Setup 
You are able to save six custom configurations of these modifications in templates called Views that you may switch to 
instantly, either from a menu or by assigning a view to one of your device’s hardware buttons. Specific changes made on the fly 
such as zoom range, day/night display, HSI etc., override these basic configurations unless a specified View is activated. 
 
 
Emergency features 
Cones of Safety® is an excellent strategic tool for planning what to do in the event of an engine failure. Its value is greatest 
BEFORE the engine quits, as it allows the pilot to constantly monitor his best options in the event of a loss of power. 
The CONES OF SAFETY feature, however, cannot take the effect of winds aloft into the glide equation, so it’s value 
diminishes as the altitude decreases. The Emergency glide mode, however, easily gives the pilot the most accurate prediction of 
ultimate glide performance possible, and is used DURING the glide to land. 
 
EMERGENCY MODE is really a very quick way to setup a simple flight plan that takes full advantage of Anywhere Map’s 
advanced VNAV capabilities. When Emergency mode is selected, by tapping the E-Key on the toolbar, the system switches to 
Special View 6, the Emergency view. Ideally view 6 is a very simple and uncluttered display which shows airports and Cones 
of Safely all around the aircraft. The pilot is then expected to single tap near an airport, indicating that this will be the 
emergency landing destination. Around each airport there is a region of airspace from which an airplane can safely glide to a 
landing.  We call this Cones of Safety. They’re present an aircraft’s glide range based upon its published glide ratio and its 
current altitude AGL. The aircraft must be profiled in File >Settings > Aircraft Settings, and Cones of Safety activated in File > 
View Setup >Apt  Use conservative numbers in the Glide Range and Glide Altitude fields of the Aircraft Settings form. Tap on 
the E-Key to activate Emergency Mode. Next, tap on a visible airport, ideally within a Cone surrounding the aircraft. 
 
This single tap does five things for the busy pilot (while he turns to head for the airport 
And evaluates the condition of his aircraft) 
• Clears the old flight plan (if there was one) 
• Drops a user waypoint at the aircraft’s current location 
• Makes a new flight plan from the current location to the airport nearest the tap 
• Automatically sets the VNAV “target altitude”for the destination airport to be the 
 
FIELD ELEVATION of the target airport. 
• Enables the VNAV arc display system. As the aircraft glides towards the selected airport, the software computes the point at 
which it will reach the target airport’s elevation, given the GPS measured parameters of altitude, descent rate, and groundspeed. 
This point is represented on the screen by a “target arc” which clearly shows on the map the point at which the aircraft will 
reach the field elevation. If this arc is beyond the destination airport, the aircraft will reach the airport before it runs out of 
altitude. Since groundspeed is being used in the calculations, the effects of Winds aloft are already factored into the displayed 
result. The arc position is continuously updated about once every two seconds as the aircraft descends. The VNAV arc is also 
easily used for more everyday tasks such as planning to reach a particular waypoint “at or above” a given altitude. To do this 
simply highlight a flight plan waypoint in the flight plan screen, press the VNAV button in the Create tab, and enter a target 
altitude. The arc will show for this waypoint just as soon as the aircraft begins climbing or descending at or above 250 feet per 
minute towards the fix. Tap target airport to create a direct flight plan. Note green arc: indicating FIELD elevation at 
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destination. Tap E-Symbol to launch E-Mode. The arc’s location BEYOND the destination airport indicates that the aircraft will 
reach the airport BEFORE running out of altitude. 
 
100LL 
 
What is it? 
100LL.com is a pilot's information service with a continuously updated nationwide airport directory with aviation fuel prices 
including 100 Low Lead and Jet-A, hotels, ground transportation, airport services and more. Use 
100LL.com on the ground during flight planning, or in your aircraft when deciding where to land or when changing your flying 
plans. 100LL.com uses a variety of methods for gathering avgas prices including FBO reporting, pilot reports, and phone calls 
by 100LL.com staff to verify current prices. The processes used to collect and maintain price information continues to evolve 
and improve to ensure that you are receiving the best information available on the web. 
 
How do I use 100LL.com? 
Get recent fuel prices for your airplane along your route of flight. Check ground facilities before you land. Use it on-line to plan 
trips, make discount hotel reservations and car rentals. Use it as an in-flight directory within Anywhere Map and Anywhere Wx 
for detailed airport facility information as well as surrounding area resources. 
 
How do I access it?  
100LL.com data is available inside Anywhere Map and Anywhere Wx or from the Internet. Use it as a basic resource along 
with Flight Planning, Weather, Airspace and Approaches. You must have Internet access and a Username. 
 
What does it cost?  
100LL.com is absolutely free on the Internet. The airport directory is included free as part of Anywhere Map and Anywhere 
Wx. The fuel price service within Anywhere Map and Anywhere Wx is a premium service which costs $40 per year for 
unlimited access. 
 
What’s the benefit to me? 
You won’t have to guess—you will know precisely where to land. You’ll know hours of operation, fuel prices, services offered, 
and restaurant or motel information. The answers to these and other common travel questions are at your fingertips inside 
Anywhere Map. 100LL.com is the perfect companion to Anywhere Map and Anywhere WX. 
 
Accessing 100LL from Anywhere Map/WX 
Start in an airport information screen. To download the latest fuel prices you must be connected to the Internet and have a 
Username. Start in an Airport Information Screen. Tap the Fuel Pump button. Fuel prices appear. If connected to the Internet, 
tap Update Fuel Prices. For additional sources tap Find Nearby Cheap Fuel. Nearby fuel prices appear. Further refine your 
search by checking the fuel boxes.  Tap the button access on the toolbar. Tap the Find Nearby button. Anywhere Map can look 
up fuel prices from the current Airport Information Screen, the destination and from an open flight plan’s mid-point. The Find 
Nearest palette appears. Tap the Cheap Fuel button. Fuel Search Options: tap Flight Plan Midpoint to search this region. 
 
 
WEIGHT & BALANCE 
 
(File > Tools > Weight & Balance) 
The Weight & Balance calculator uses standard and variable weight and arm values to calculate Weight, a Center of Gravity 
Arm, and Moment. Those values are then referenced against the Center of Gravity Arm and Moment chart found in the POH to 
ensure that they are within the aircraft’s Category Envelope. Weight & Balance data becomes part of an Aircraft Profile when 
saved, thus when a profile is activated, Weight & Balance for that aircraft is also activated. This calculator is intended to be 
used with the aircraft’s Pilot’s Operating Handbook. Always refer to the aircraft’s Equipment List for changes to these values.  
Follow these steps: 
1. Create and save an aircraft profile. (Refer to Flight Planning section.) 
2. Load a saved profile (File > Settings > Aircraft Settings). 
3. Create a Weight & Balance form (File > Tools > Weight & Balance) 
When the procedure is completed this form will be automatically activated whenever 
you load this aircraft profile. At this time, loading variables can be entered to calculate current Weight, Moment and CG Arm 
values. When first creating weight & balance data for an aircraft, the form must be UNLOCKED to enter both weight and arm 
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values. After entering values, LOCK the form. The Arm values remain grayed out (locked) but the Weight values can be 
modified for different loading scenarios (fuel, oil, baggage, pilot and passengers). Uncheck Lock Arm Values. Fill in the aircraft 
weight and arm values from the POH or W&B Report . Check Lock Arm Values. 
 
File>Tools>Weight & Balance. 
Enter loading variables. Tap Calculate for current Weight, Moment and Center of Gravity Arm. Do NOT uncheck Lock Arm 
Values. When creating a Weight & Balance form for a new aircraft, the most recently used values will initially appear on the 
form. Always check to be sure the new aircraft’s profile has been completed and is loaded. Uncheck the Lock Arm Values box, 
then enter new data. In writing over the data, you are creating a new Weight & Balance form for the aircraft in the active 
profile. When completed, always remember to check Lock Arm Values. If you inadvertently edit the Weight & Balance form 
while another Profile is active, you must re-enter that aircraft’s values, remembering to Lock Arm Values when complete. In 
regular use when you refer to the Weight & Balance screen, it will show the most recently displayed values for this aircraft. DO 
NOT UNCHECK the Lock Arm Values box. Arm Values remain grayed in the display. Modify weight values as loads change 
from flight to flight, then tap Calculate for current Weight, Moment and CG ARM. 
 
Backing Up – On PDA’s Before Windows mobile 5 operating system Profiles and their attached Weight & Balance data are 
located on the PDA in a folder called Profiles inside the DAT folder. They can be backed up to your PC or to a memory card 
using Active Sync or your PC’s File Explorer. You can also use the PDA’s iPAQ Backup utility to backup selected data to a 
memory card. 
 
PDA’s with Mobile 5 or higher- These PDA’s do auto back-up so no worries of losing data. 
 
Refer to http://docs.controlvision.com for backup details. Toolbars 
Check the Weight and Moment values against the aircraft’s 
Center of Gravity Moment Envelope found in the POH. 
 
 
 
Usage and Warranty Information 
 
Software Use: This software is intended for use as a supplementary aid to promote situational awareness only. Do not use as a primary navigational instrument. Always 
verify the integrity and accuracy of any data presented herein. The digital obstacles presented herein are not necessarily complete and may not include all hazards to 
navigation. This product has not been tested or approved for use in aircraft by any governmental agency. This software is licensed for use on one Pocket PC system, and 
may also be installed on a second system as a backup for the sole use of the owner of the license. 
 
Warranty: Anywhere Map including software, GPS, power supply and connectors is warranted against defects in parts and workmanship for a period of six months 
from the date of purchase. Repairs and/or replacement will be made at the sole discretion of Control Vision at no cost to the customer who shall nevertheless be 
responsible for transportation charges. This warranty does not cover failures due to misuse, abuse, accident or unauthorized modification, replacement or repair. The HP 
iPAQ® is warranted separately through Hewlett Packard for a period of one year; this warranty requiring registration with HP. Refer to our web site, 
www.anywheremap.com  for complete details on warranty policy and procedures. 
 
Returns: Anywhere Map and system components may be returned within 30 days provided all items are in like-new condition in their original boxes. A graded 
restocking fee based on the total invoice applies. Refer to our web site, www.AnywhereMap.com for complete details on product returns and procedures. For 
information about Warranties or Returns, please contact Customer Service between the hours of 9AM and 5PM Central Time Monday through Friday at 620 231-6647. 
Do NOT ship a package to Control Vision without first contacting Customer Service and obtaining an RA (Return Authorization) number. Patent and Copyright Notice 
 
This software prod u ct is sold on a license to-use basis. The right to use the Software Program , including computer code, database files, and documentation is granted 
to you, the Customer, on a conditional basis, and is subject to a number of restriction s. The ownership of this software remains exclusively with the Seller: Control 
Vision Corporation .This software is licensed for use on one Pocket PC system, and may also be installed on a second system as a backup for the sole use of the owner 
of the license. It is not ethical or legal or permissible to copy, or to allow this software to be copied, for the purpose of allowing a second installation of this software to 
be used by another individual. Multiple individuals who share a single aircraft may receive the aircraft equivalent of a “site license” in which multiple copies, furnished 
exclusively by Control Vision, may be provided on a discounted basis. Please do not allow illegal copies of this software to be made or distributed from your media. 
Pirated software that is traceable to your registered media may be, at the sole discretion of Control Vision Corporation, grounds for revocation of your software license, 
and suspension of database update privileges and is subject to strong penalties under Federal law. 
 
 ©2005, 2006 Control Vision Corporation. All rights reserved. Features of this product are protected under US Patent number 6,804,585. Other patents may be pending. 

http://www.anywheremap.com/
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